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What is EndNote Web?

It is a web-based reference manager for storing, editing, and managing up to 10,000 references.
With EndNote Web you can …

· Easily add references from online databases or the web
· Insert references into Word with the “Cite While You Write” plug-in

· Choose from thousands of reference styles (APA, MLA, etc.)

· Share references with other EndNote Web users

Getting Started
1. Create a free EndNote Web account at https://www.myendnoteweb.com/EndNoteWeb.html. 
The account is provided free to Auburn University students, faculty, and staff as part of the library’s subscription to the database Web of Science. The password must contain a letter, a number, and a symbol. The user name is your Auburn University email address.
2. Log on to EndNote Web and download the …
“Cite While You Write” plug-in for Word (under the Format tab)
IE plug-in and/or FireFox Extension (under the Options tab)
3. Learn how to use EndNote Web
· Getting Started Guide in EndNote Web -- Click on the link in the upper right called “Show Getting Started Guide” for a brief introduction.
· EndNote Web Training Videos -- 12 excellent short videos (44 minutes total). See below for a recommended viewing order.
· Handout for EndNote Web class -- How to use EndNote Web with Auburn University online databases (8 pgs)

· Sign up for an EndNote Web class -- A 90 minute hands-on training session offered at the library.

· Quick Reference Guide -- Overview from vendor (4 pgs)

· Tech Support for EndNote Web -- FAQs address questions you may have.
EndNote Web Training Videos -- 12 excellent short videos that show how to use EndNote Web. Below is a recommended viewing order (which is different than the online listing). The first eight videos (through Quick Search on the list below) should be viewed by everyone. The next two are critical for PubMed searchers.

EndNote Web Overview (3:53)
EndNote Web Library (3:52)

Direct Export (4:25)

Cite While You Write (CWYR): Overview (4:11)

CWYR: Find Citations (4:21)

CWYR: Format Bibliographies (2:58)

CWYR: Edit Citations (2:46)

Quick Search (3:24)

Online Search (3:45) – To search PubMed or the library catalog from EndNote Web
Importing Text files from PubMed (2:15) – For PubMed searchers

EndNote Web and the ISI Web of Knowledge (5:43) – For Web of Science searchers
Transferring References (3:01) – To use with EndNote

Five ways to add references to EndNote Web
· Manual entry

· Direct Export => From a database (Academic Search Premier, Web of Science, etc.) 

· Two-Step => From a database (PubMed, SciFinder, CSA databases)

· From EndNote Web => Access PubMed or the AU Library catalog from EndNote Web
· Capture from the Web => Using IE or Firefox
Method #1:  Manual entry
1. Log on to EndNote Web if you have not already done so.

2. Click on the New Reference link (screen top) in the Collect tab
3. Select the Reference Type from the pull-down menu (Journal Article, Book, etc.).

4. Fill in the fields such as author, year, title, etc. For multiple authors, press Enter after each author. For corporate authors, enter the name followed by a comma (e.g., Environmental Protection Agency,). Use the Tab key, or the cursor, to move from one field to the next.

5. When done with the new reference, click on the Save. The reference will show “Reference is saved”.

6. The reference will be added to the “Unfiled” group.  
7. Proceed with the next EndNote Web operation you wish to perform.

Method #2:  Export references directly into EndNote Web from a database

· Log on to EndNote Web https://www.myendnoteweb.com/EndNoteWeb.html 
· Open another window (or tab) and go to the database.
· Follow the instructions below for the specific database you are searching.

Most databases allow references to be exported directly into EndNote Web. The EndNote Web Training Video “Direct Export” (4:25 minutes) shows how to do this for a couple of databases.
OVID Databases 
Agricola, Biological Abstracts, CAB Abstracts, ERIC, International Pharmaceutical Abstracts, MEDLINE, and Zoological Record 
1. Log on to EndNote Web if you have not already done so.

2. In an OVID database, mark the references you want bring into EndNote Web.
3. Click on the Export icon (top of results). 

4. Choose EndNote from the pull-down menu for Export Options. 

5. Choose the radio button for Complete Reference under Select Fields to Display. 

6. Click on the Export Citation(s) button. The reference(s) will be added to the “Unfiled” group.  

EBSCO Databases 
Academic Search Premier, Alt HealthWatch, America: History & Life, Art & Architecture Complete, Business Source Premier, CINAHL, Communication & Mass Media Complete, Econlit, Education Research Complete, ERIC, Health Source, Historical Abstracts, Lexi-PALS Drug Guide, LISA, Mental Measurements Yearbook, Middle Search Plus, Military & Government Collection, MLA International Bibliography, Music Index, Philosopher's Index, Professional Development Collection, PsycARTICLES, PsycINFO, Regional Business News, SPORTSDiscus, Textile Technology Index, and Vocational and Career Collection. 
1. Log on to EndNote Web if you have not already done so.

2. In an Ebsco database, select references with the Add to folder button (below each reference). 

3. Click the Folder View link (screen top, right column). 

4. Click Export.
5. Select Direct Export to EndNote Web. 
6. Click on Save. The reference(s) will be added to the “Unfiled” group.  

ABI/Inform (ProQuest) 
1. Log on to EndNote Web if you have not already done so.

2. In ABI/Inform, mark the references you want to add to EndNote Web.
3. Click on the Export link. (screen top) 

4. Click on the Export directly to Procite, EndNote or Reference Manager link. 

5. The reference(s) will be added to the “Unfiled” group.  

Engineering Village 
1. Log on to EndNote Web if you have not already done so.

2. In Engineering Village, mark the references you want to add to EndNote Web.
3. Under Choose Format select Detailed Record (screen top or screen bottom). 

4. Click on the Download button (screen top or screen bottom). 

5. Select RIS, EndNote, ProCite, Reference Manager. Click Download. 
6. In IE, click on Save. In FireFox, click on Save and, if asked, choose Open with … FireFox. 

7. The reference(s) will be added to the “Unfiled” group.
Google Scholar 
1. Log on to EndNote Web if you have not already done so.
2. In Google Scholar, change your Scholar Preferences. Under Bibliography Manager select Show links to import citations into and choose RefMan instead of BibTeX. Save your preferences. 
3. Search Google Scholar. To transfer a reference to EndNote Web, click on Import into RefMan. The reference(s) will be added to the “Unfiled” group.
IEEE Xplore 
1. Log on to EndNote Web if you have not already done so.

2. In IEEE Xplore, select the references you want to add to EndNote Web.
3. Click on the Download Citations icon (top of page). 

4. Choose the radio buttons for Citation & Abstract and for EndNote, Procite, RefMan. 

5. Click on the Download Citations button. In FireFox, if asked, choose Open with … FireFox. 
6. The reference(s) will be added to the “Unfiled” group.
JSTOR 
1. Log on to EndNote Web if you have not already done so.

2. In JSTOR, select the reference you want to add to EndNote Web.
3. Click on Export Citation. 

4. Choose RIS file (EndNote, Procite, Reference Manager). 

5. If asked, click Open and choose Open with … the browser you are using (IE or Firefox )
6. The reference(s) will be added to the “Unfiled” group.
ScienceDirect 
1. Log on to EndNote Web if you have not already done so.

2. In ScienceDirect, mark the references you want to add to EndNote Web.
3. Click on the Export Citations link (screen top, middle) which is in tiny font. 

4. Choose Citation + Abstracts. 

5. Accept the default RIS format (for EndNote, ProCite, Reference Manager). Click Export. 
6. The reference(s) will be added to the “Unfiled” group.
Web of Science 

(Science Citation Index, Social Sciences Citation Index, Arts & Humanities Citation Index)
1. Log on to EndNote Web if you have not already done so.

2. In Web of Science, mark the references you want to add to EndNote Web.
3. Choose Full Record (page bottom, step 2) 

4. Click the Save to EndNote Web button (page bottom, Step 3). 

5. The reference(s) will be added to the “Unfiled” group.
Method #3:  Two-Step Method
This is a two-step method where you ...
Step One - Perform a database search and save selected references as a text file (details vary by database – see below for details)
Step Two - Import the text file into EndNote Web
Step Two – General Procedure: Use this generic procedure for all “Two-step” databases
1. Log on to EndNote Web if you have not already done so.

2. Click on the Import References link in the Collect tab.

3. Use the Browse button to find and select the file that was saved in Step One.
4. From the pull-down menu select the appropriate Import Option. To populate the pull-down menu, log on to EndNote Web. In the Import References section of the Collect tab, highlight the desired Import Option(s) and click on Copy to Favorites. Up to 25 Import Options may be added.*
5. For the “To” box, select either:  (a) an existing EndNote Web Group; (b) the “Unfiled” Group; or (c) or create a “New Group”.

6. Click on the Import button.

7. The reference(s) will be added to the EndNote Web group selected in the 5th step above.
*More on populating the Import Option pull-down menu …
· The Import option consists of two parts: database name followed by the vendor name in parentheses. Be careful to select the right database (vendor) combination. The same database is often available through different vendors. 

· The most commonly used Import Options for Auburn University are: SciFinder (CAS); PubMed (NLM); ASFA (CSA); and the rest of the CSA databases (see below for Cambridge Scientific Abstracts – Step One of the Two-Step Method).
The Two-step method is the only way to get references into EndNote Web from SciFinder and from all CSA databases (e.g., ASFA and GeoRef). It is also a useful way to get references from PubMed into EndNote Web.
EndNote Web Training Videos offers the short video “Importing Text files from PubMed” (2:15 minutes).

 

Cambridge Scientific Abstracts (CSA) — Step One of the Two-Step Method
Aerospace & High Technology Database, ASFA: Aquatic Sciences and Fisheries Abstracts, BioOne Abstracts and Indexes, Communication Abstracts, Environmental Sciences and Pollution Management, ERIC, GeoRef, Linguistics and Language Behavior Abstracts, LISA, Materials Research Database with METADEX, Oceanic Abstracts, PILOTS Database, Social Services Abstracts, Sociological Abstracts, TOXLINE, Worldwide Political Science Abstracts, Zoological Record Plus
Step One — Cambridge Scientific Abstracts
1. Mark the references you want.

2. Click the Save/Print/Email Records button (screen top).

3. Choose Full format - no references from the pull-down menu (instead of short format).

4. Click Save. Then click Save again and save as a Text File (*.txt).

5. The default file name will be csaresults.txt. Change the file name if you wish.
6. Proceed to Step Two – General Procedure (see above) and select the “Import Option” for the CSA database. For example: GeoRef (CSA); ASFA (CSA)

PubMed — Step One of the Two-Step Method
1. Mark the references you want.

2. Under Send to choose Clipboard from the pull-down menu.

3. Click on the Clipboard link.

4. Under Display Settings select MEDLINE from the pull-down menu. Click on Apply. You may need to select the references that you want.

5. Save the file as a Text File (*.txt).

6. Proceed to Step Two – General Procedure (see above) and select PubMed (NLM) as the “Import Option”.
SciFinder Scholar — Step One of the Two-Step Method
1. Mark the references you want.

2. Click the Save As button (screen top).

3. Name the file and select Save As Type: Tagged Format (.txt). Click Save.

4. Proceed to Step Two – General Procedure (see above) and select SciFinder (CAS) as the “Import Option”.
Method #4:  From EndNote Web -- PubMed and the AU Library catalog

Two databases can be search from EndNote Web:

· PubMed
· Auburn University Library Catalog

PubMed can be searched from EndNote Web, as described below and in the 3:45 minute video “Online Search” at EndNote Web Training Videos, or by the Two-Step method described above in Method #3. Both methods have advantages. The Two-Step method uses the PubMed search interface which is superior to the one used by “From EndNote Web.” However, the “From EndNote Web” method may be best if you are looking for a specific article(s) to add it to EndNote Web. PubMed users should try both. The Auburn University Library catalog can also searched by the “From EndNote Web” method. 

Searching from EndNote Web
1. Log on to EndNote Web if you have not already done so.

2. Click on the Online Search link in the Collect tab in EndNote Web.

3. From the pull-down menu select either PubMed (NLM) or Auburn U to search PubMed and the Auburn University Libraries catalog, respectively. To populate the pull-down menu, highlight PubMed (NLM) and/or Auburn U and click on Copy to Favorites.
4. Click on the Connect button. 
5. Perform a search and select the desired result(s).

6. From the pull-down menu for Add to Group … select either:  (a) an existing EndNote Web group; (b) the “Unfiled” group; or (c) or create a “New group”. The reference(s) will be added to the selected EndNote Web group.
Method #5:  Capture from the Web using IE or Firefox
The “Capture from the Web” feature allows you to save online references directly into EndNote Web. 
Warning:
Although this method is convenient, it may be necessary edit the data or change the Reference Type. Methods 2, 3, & 4 require less editing of references than the does the “Capture from EndNote” method.
First, download the add-ons from the Options tab in EndNote Web. This will put a tool for EndNote Web and for Capture on Internet Explorer and Firefox. If these do not show up in your internet browser, go to View, then Toolbars and select EndNote Web.
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The P2Y(2) nucleotide receptor mediates tissue factor expression in human coronary
artery endothelial cells.

Ding L, Ma W, Littmann T, Camp R, Shen J.
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Abstract

The discovery of the role of P2Y(12) receptor in platelet aggregation leads to a new anti-thrombotic drug Plavix; however, little
is known about non-platelet P2Y receptors in thrombosis. This study tested the hypothesis that endothelial P2Y receptor(s)
‘mediates up-regulation of tissue factor (TF), the initiator of coagulation cascade. Stimulation of human coronary artery.
‘endothelial cells (HCAEC) by UTP/ATP increased the mRNA level of TF but not of its counterpart-tissue factor pathway
inhibitor, which was accompanied by up-regulation of TF protein and cell surface activity. RT-PCR revealed a selective
‘expression of P2Y(2) and P2Y(11) receptors in HCAEC. Consistent with this, TF up-regulation was inhibited by suramin or by
'siRNA silencing of P2Y(2) receptor, but not by NF-157, a P2Y(11)-selective antagonist, suggesting a role for the P2Y(2)
receptor. In addition, P2Y(2) receptor activated ERK1/2, JNK, and p38 MAPK pathways without affecting the positive NF-kB and
negaive AKT reguistory pathways of TF expression. Furthermore, TF up-regulation was abolished or partially suppressed by
inhibition of p38 or JNK but not ERK1/2. Interestingly, blockade of the PLC/Ca(2+) pathway did not affect P2Y(2) receptor
‘activation of p38, JNK, and TF induction. However, blockade of Src kinase reduced phosphorylation of p38 but not JNK,
eliminating TF induction. In contrast, inhibition of Rho kinase reduced phosphorylation of JNK but not p38, decreasing TF.
expression. These findings demonstrate that P2Y(2) receptor mediates TF expression in HCAEC through new mechanisms
involving Src/p38 and Rho/JNK pathways, possibly contributing to a pro-thrombotic status after vascular injury.

PMID: 21652710 [PubMed - indexed for MEDLINE] PMCID: PMC3143661 [Available on 2012/7129]
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Second, click on the Capture tool to add web page references to EndNote Web. A window will open with bibliographic information. To see the window, turn off pop-up blockers. It may be necessary to edit the bibliographic data or choose the correct Reference Type from the pull-down menu. Once the data is correct, click on the Save button. This will add the reference to the “Unfiled” folder in EndNote Web.
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Writing papers in Word using EndNote Web

1. Log on to EndNote Web
2. In Word, put the cursor where you wish to insert a citation(s).
3. Click on the Find citation(s) button on the EndNote ribbon. If the ribbon (or toolbar) is missing, make sure the “Cite While You Write” add-on from EndNote Web has been installed.
4. Type in a single word to search your EndNote Web references. The word can be an article title, journal name, author, year, abstract, or anything in the record for the reference.
5. Choose the desired citation(s) and click on the Insert button.

The style is not right!!! What is wrong?
On the EndNote Web ribbon in Word, choose the desired style from the pull-down menu. If the style is not listed, then go to the Format tab in EndNote Web and click on the Bibliography link. To add a style, click on the Select Favorites link. It is that easy to change from one style to another.
Editing references

For author-date styles: Editing the citation in Word

If you are using an Output Style that inserts the author and/or year into the text of the Word document (Smith, 2000), you can edit a specific citation. Place your cursor on the reference in the text. Click on Edit Citation on the toolbar and edit the citation as needed. This will only edit how that citation appears -- no other citations are affected. If the page number(s) needs to be included, then use the “Add suffix” box or the “Pages” box. Oddly enough, the “Add suffix” box is what works best in many reference styles.

In the EndNote Web record

Although Word allows one to make changes in the citations within the "gray text" of the cited references section, do not do this! If you ever reformat the "changed" Word document, any changes made within "gray text" will be undone when Word looks back at EndNote Web for details about the citation. Instead, make the changes to record for the citation in EndNote Web.

Useful Stuff to Know About EndNote Web
Duplicates

In EndNote Web, under the Organize tab, click on the Find Duplicates link. This finds potential duplicates. Delete references that are duplicates.
Export References to Another Reference Manager

Click on the Export Reference link under the Format tab in EndNote Web. Choose the format in which to transfer references. Use this feature to move references between EndNote Web and EndNote (if you own a copy).
Groups

Groups are simply what EndNote Web calls folders. Use the Manage Groups link in the Organize tab to create Groups and to move references between groups. 
Independent Bibliographies
1. Log on to EndNote Web.

2. In the Format tab, click on the Bibliography link.

3. Select a Group from the References pull-down menu.

4. Select a style from the Bibliographic style pull-down menu. Add new styles by clicking on Select Favorites. Consider using the “Annotated” style because it includes the abstract.

5. Select HTML, plain text, or rich text format from the File format pull-down menu.

6. Click on the Print & Save button.

Journal Abbreviations

Some journals require the use of journal abbreviations for references. Make sure that the form of the journal title is in the form (full journal title or abbreviated journal title) required by the reference style you are using. Note: Some databases (e.g., Academic Search Premier) export the full journal title to EndNote Web records while others (e.g., PubMed) export the journal title abbreviation.
Search Endnote Web

In the References tab in EndNote Web, use the Quick Search box in the upper left to find specific references.
Share References

Click on the Manage My Groups under the Organize tab to allow other EndNote Web accounts access to one, or more, of your EndNote Web Groups.
